Zum Forum | Zum Archivmonat 10/2008

Re: Wolf Heittherme GG-2E 18 LL

Geschrieben von Andreas am 12.10.2008, 18:28:30:

Hallo,
wir haben seit vergangenem Winter genau das gleiche Problem gehabt. Los ging es damals mit dem Fehler 25 und dann auch fast ausschließlich Fehler 4, im Sommer bei Warmwasserbetrieb gab es auch keine Fehlermeldung. Nach langer Fehlersuche ohne Erfolg und auch Ausstausch der Zünd und Überwachungselektroden haben wir vergangene Woche wahrscheinlich den Fehler gefunden.
Der Fehler lag darin, das der Ventilator während der Wartung nicht richtig angebaut wurde. Er wird beim Einbau mit der oberen Kante unter zwei Nasen oder Spangen geschoben und an der unteren Kante festgeschraubt. Das Problem lag darin, das die hintere der beiden Spangen zugebogen war, und der Ventilator somit nicht unter der Spange festgeklemmt war, sondern bei der Montage über die Spange gerutscht ist. Das ist wenn man davor steht eigentlich gar nicht zu erkennen sondern erst wenn man den Ventilator von einer Leiter aus montiert. Durch das nicht dicht abschließende Lüftergehäuse ist somit das Abgas wieder mit der Frischluft in den Brennraum gelangt und somit stimmt das Gas-Luftgemisch nicht mehr (es befindet sich CO2 im Brennraum)und die Flamme zündet nicht. Seit dem der Lüfter wieder ornungsgemäß montiert ist sind sämtliche Störungsmeldungen weg. Die Therme läuft wieder perfekt! Falls der Lüfter perfekt sitzt kann es auch eine Verstopfung des Abgasrores , oder ein Defekt im Abgasrohrsystem sein. Dieser kann dann den gleichen Effekt haben. Über die Revisionsöffnung ist das Abgasrohr auf Verstopfungen prüfbar und ein sonstiger Defekt über eine sogenannte Ringspaltmessung!
Ich wünsche viel Erfolg bei der Überprüfung!

MfG Andreas


Wir haben eine Heiztherme von Wolf GG2E 18 LL.
Erstinbetriebnahme 2000.
Sie hat öfters schon Probleme gemacht.Am Anfang war das 3 Wegeventil defekt.Wurde von Wolf ausgetauscht.
Sie hat die Störung 25 oder jetzt mehr die Störung 4.
Die Therme ist regelmäßig gewartet worden.Seit 2 Jahren wird nur noch probiert und ausgetauscht von Fachmännern.
Sie hat keine Probleme wenn ich Sie auf Warmwasser stelle,dann kommt keine Störung.
Wenn Sie auf Heizung steht macht Sie das Wasser morgens warm und schaltet danach ab.
Nach der Sommerperiode funktionierte Sie 1 Tag richtig danach ging es wieder los.
Der Ventilator ist schon ausgetauscht worden,die Zündelektroden und Überwachungselektrode sind auch neu.(Wolf 8601902)Der Wasserdruck an der Therme ist 1,2 Bar und im Keller 1,7
Der Gasdruck ist auch überprüft worden und auch OK.Einige Fachmänner wollen mir eine neue Platine verkaufen ich bin aber nicht davon überzeugt.Wenn Sie es nicht ist sind 300,- für die Katz.Ich habe eher das Gefühl das es ein Ventil ist das nicht sauber umschaltet.
In einem Forum wurde auch über eine Druckdose gesprochen die nicht den richtigen Differenzdruck durchlässt ?
Für eine hilfreiche Info würde ich mich freuen.

Markus



Weitere Beiträge zu diesem Thema (28026):